ForbesLindesay ForbesLindesay

deviate

1 3 0

Redirecting middlware for express

Dependencies

Package Locked Requirement Latest Status Changelog
Npms ert ~1.0 1.0.1

ert

Express routing templates provides a simple micro-templating syntax for building strings from a template and a `request` object.

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
Npms express ~3 4.12.4

express

Fast, unopinionated, minimalist web framework

This dependency is not matching latest version. Please consider upgrading.

Npms hyperquest ~0 1.2.0

hyperquest

make streaming http requests

This dependency is not matching latest version. Please consider upgrading.

Npms mocha ~1 2.2.5

mocha

simple, flexible, fun test framework

This dependency is not matching latest version. Please consider upgrading.