ForbesLindesay ForbesLindesay

uglify-to-browserify

1 1 0

A transform to make UglifyJS work in browserify

Dependencies

Package Locked Requirement Latest Status Changelog
There is no runtime dependency.
Package Locked Requirement Latest Status Changelog
Npms resolve ^1.3.1 1.3.2

resolve

resolve like require.resolve() on behalf of files asynchronously and synchronously

This dependency is up-to-date. Congrats and keep going!

Npms uglify-js ~2.7.5 2.8.17

uglify-js

JavaScript parser, mangler/compressor and beautifier toolkit

This dependency is not matching latest version. Please consider upgrading.