KenanY KenanY

json2toml

0 7 0

Convert JSON to TOML

Dependencies

Package Locked Requirement Latest Status Changelog
Npms lodash.foreach ^2.4.1 3.0.2

lodash.foreach

The modern build of lodash’s `_.forEach` as a module.

This dependency is not matching latest version. Please consider upgrading.

Npms lodash.isdate ^2.4.1 3.0.0

lodash.isdate

The modern build of lodash’s `_.isDate` as a module.

This dependency is not matching latest version. Please consider upgrading.

Npms lodash.isempty ^2.4.1 3.0.2

lodash.isempty

The modern build of lodash’s `_.isEmpty` as a module.

This dependency is not matching latest version. Please consider upgrading.

Npms lodash.isplainobject ^2.4.1 3.2.0

lodash.isplainobject

The modern build of lodash’s `_.isPlainObject` as a module.

This dependency is not matching latest version. Please consider upgrading.

Npms lodash.keys ^2.4.1 3.1.2

lodash.keys

The modern build of lodash’s `_.keys` as a module.

This dependency is not matching latest version. Please consider upgrading.

Npms strftime ^0.8.0 0.9.2

strftime

strftime for JavaScript

This dependency is not matching latest version. Please consider upgrading.

Package Locked Requirement Latest Status Changelog
Npms tape ^2.1.0 4.0.2

tape

tap-producing test harness for node and browsers

This dependency is not matching latest version. Please consider upgrading.