iesucks

1 0 0

Javascript 1.8.5 implementations for rotten browsers such as the f*cking IE series

Dependencies

Package Locked Requirement Latest Status Changelog
There is no runtime dependency.
Package Locked Requirement Latest Status Changelog
Npms uglify-js * 2.4.13

uglify-js

JavaScript parser, mangler/compressor and beautifier toolkit

This dependency is up-to-date. Congrats and keep going!