Gems_big

Empact-sexy_pg_constraints

0.4.0

Use migrations and simple syntax to manage constraints in PostgreSQL DB.

Critical or Security advisories for 0.4.0

This version doesn't have any advisory. Want to report one?

Changelog for 0.4.0

No changelog available.

Dependencies for 0.4.0

Name Requirement Status
Gems activerecord >= 3.0.0

Gems pg >= 0

My projects using Empact-sexy_pg_constraints

Name Locked version Requirement
You should be logged in to see which of your projects use Empact-sexy_pg_constraints.