Gems_big

actionpack

5.1.4

Web apps on Rails. Simple, battle-tested conventions for building and testing MVC web applications. Works with any Rack-compatible server.

Critical or Security advisories for 5.1.4

This version doesn't have any advisory. Want to report one?

Changelog for 5.1.4

No changelog available.

Dependencies for 5.1.4

Name Requirement Status
= 5.1.4

= 5.1.4

~> 2.0

>= 0.6.3

~> 2.0

>= 1.0.2, ~> 1.0

My projects using actionpack

Name Locked version Requirement
You should be logged in to see which of your projects use actionpack.