Gems_big

activejob

5.1.0

Declare job classes that can be run by a variety of queueing backends.

Critical or Security advisories for 5.1.0

This version doesn't have any advisory. Want to report one?

Changelog for 5.1.0

No changelog available.

Dependencies for 5.1.0

Name Requirement Status
= 5.1.0

>= 0.3.6

My projects using activejob

Name Locked version Requirement
You should be logged in to see which of your projects use activejob.