Gems_big

admin_lte-rails

2.3.8.3

Gemified AdminLTE, with SASS and RTL support for Rails.

Critical or Security advisories for 2.3.8.3

This version doesn't have any advisory. Want to report one?

Changelog for 2.3.8.3

No changelog available.

Dependencies for 2.3.8.3

Name Requirement Status
>= 0

>= 0

>= 0

>= 0

>= 0

>= 0

>= 0

>= 0

>= 0

My projects using admin_lte-rails

Name Locked version Requirement
You should be logged in to see which of your projects use admin_lte-rails.