Gems_big

bootstrap-sass

3.3.7

bootstrap-sass is a Sass-powered version of Bootstrap 3, ready to drop right into your Sass powered applications.

Critical or Security advisories for 3.3.7

This version doesn't have any advisory. Want to report one?

Changelog for 3.3.7

  • Allows jQuery 3.x in bower.json. #1048
  • Adds the style and sass fields to package.json. #1045
  • Adds Eyeglass support. #1007

Dependencies for 3.3.7

Name Requirement Status
>= 5.2.1

>= 3.3.4

My projects using bootstrap-sass

Name Locked version Requirement
You should be logged in to see which of your projects use bootstrap-sass.