Gems_big

bootstrap-sass-rails

3.1.0.0

Bootstrap is Twitter's toolkit for kickstarting CSS for websites, apps, and more. It includes base CSS styles for typography, forms, buttons, tables, grids, navigation, alerts, and more.

Critical or Security advisories for 3.1.0.0

This version doesn't have any advisory. Want to report one?

Changelog for 3.1.0.0

No changelog available.

Dependencies for 3.1.0.0

Name Requirement Status
Gems bootstrap-sass ~> 3.1.0.0

Gems railties >= 3.2.0

Gems sass-rails >= 3.2.0

My projects using bootstrap-sass-rails

Name Locked version Requirement
You should be logged in to see which of your projects use bootstrap-sass-rails.