This version is outdated! Click here to see latest
Gems_big

bootstrap-sass

2.3.2.2

Twitter's Bootstrap, converted to Sass and ready to drop into Rails or Compass

Critical or Security advisories for 2.3.2.2

This version doesn't have any advisory. Want to report one?

Changelog for 2.3.2.2

  • Allow sass-rails >= 3.2 - Thomas McDonald

Dependencies for 2.3.2.2

Name Requirement Status
~> 3.2

My projects using bootstrap-sass

Name Locked version Requirement
You should be logged in to see which of your projects use bootstrap-sass.