Gems_big

connection_pool

2.2.1

Generic connection pool for Ruby

Critical or Security advisories for 2.2.1

This version doesn't have any advisory. Want to report one?

Changelog for 2.2.1

Dependencies for 2.2.1

Name Requirement Status
This version doesn't have runtime dependencies.

My projects using connection_pool

Name Locked version Requirement
You should be logged in to see which of your projects use connection_pool.