This version is outdated! Click here to see latest
Gems_big

coveralls

0.8.17

A Ruby implementation of the Coveralls API.

Critical or Security advisories for 0.8.17

This version doesn't have any advisory. Want to report one?

Changelog for 0.8.17

No changelog available.

Dependencies for 0.8.17

Name Requirement Status
< 3, >= 1.8

~> 0.12.0

~> 1.3

~> 0.19.1

~> 1.6

My projects using coveralls

Name Locked version Requirement
You should be logged in to see which of your projects use coveralls.