Gems_big

cucumber

2.4.0

Behaviour Driven Development with elegance and joy

Critical or Security advisories for 2.4.0

This version doesn't have any advisory. Want to report one?

Changelog for 2.4.0

No changelog available.

Dependencies for 2.4.0

Name Requirement Status
>= 2.1.2

~> 1.5.0

~> 0.0.1

>= 1.1.3

~> 4.0

< 2.0, >= 1.7.5

>= 0.1.2

My projects using cucumber

Name Locked version Requirement
You should be logged in to see which of your projects use cucumber.