Gems_big

haml-coderay

0.2.0

Adds a CodeRay syntax highlighting filter to Haml

Critical or Security advisories for 0.2.0

This version doesn't have any advisory. Want to report one?

Changelog for 0.2.0

No changelog available.

Dependencies for 0.2.0

Name Requirement Status
Gems coderay >= 0

Gems haml >= 0

My projects using haml-coderay

Name Locked version Requirement
You should be logged in to see which of your projects use haml-coderay.