Gems_big

jquery-rails

4.3.1

This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.

Critical or Security advisories for 4.3.1

This version doesn't have any advisory. Want to report one?

Changelog for 4.3.1

  • update jquery to 3.2.1

Dependencies for 4.3.1

Name Requirement Status
< 3, >= 1

>= 4.2.0

< 2.0, >= 0.14

My projects using jquery-rails

Name Locked version Requirement
You should be logged in to see which of your projects use jquery-rails.