Gems_big

knife-essentials

1.5.5

Universal knife verbs that work with your Chef repository

Critical or Security advisories for 1.5.5

This version doesn't have any advisory. Want to report one?

Changelog for 1.5.5

No changelog available.

Dependencies for 1.5.5

Name Requirement Status
This version doesn't have runtime dependencies.

My projects using knife-essentials

Name Locked version Requirement
You should be logged in to see which of your projects use knife-essentials.