Gems_big

less-rails-bootstrap

3.3.4.0

CSS toolkit from Twitter For Rails 3.1 Asset Pipeline. Best one of all!

Critical or Security advisories for 3.3.4.0

This version doesn't have any advisory. Want to report one?

Changelog for 3.3.4.0

  • 2015-04-26

  • Bump less-rails dependency to allow Sprockets 3

  • Update to Twitter Bootstrap 3.3.4

Dependencies for 3.3.4.0

Name Requirement Status
<= 2.8, >= 2.6

My projects using less-rails-bootstrap

Name Locked version Requirement
You should be logged in to see which of your projects use less-rails-bootstrap.