Gems_big

pingdom-cap

0.1.2

Pause/unpause a Pingdom service from Capistrano

Critical or Security advisories for 0.1.2

This version doesn't have any advisory. Want to report one?

Changelog for 0.1.2

No changelog available.

Dependencies for 0.1.2

Name Requirement Status
Gems awesome_print ~> 1.0.2

Gems capistrano >= 2.9.0

Gems faraday < 0.8, >= 0.7.5

Gems faraday_middleware < 0.8, >= 0.7

Gems hashie ~> 1.2.0

Gems multi_json ~> 1.0.4

My projects using pingdom-cap

Name Locked version Requirement
You should be logged in to see which of your projects use pingdom-cap.