Gems_big

ripl-multi_line

0.3.1

This ripl plugin allows you to evaluate multiple lines of Ruby code.

Critical or Security advisories for 0.3.1

This version doesn't have any advisory. Want to report one?

Changelog for 0.3.1

  • Ruby 2.0 compatibility

Dependencies for 0.3.1

Name Requirement Status
Gems ripl >= 0.3.6

My projects using ripl-multi_line

Name Locked version Requirement
You should be logged in to see which of your projects use ripl-multi_line.