Gems_big

sass-rails

5.0.7

Sass adapter for the Rails asset pipeline.

Critical or Security advisories for 5.0.7

This version doesn't have any advisory. Want to report one?

Changelog for 5.0.7

  • Remove ruby warnings

Dependencies for 5.0.7

Name Requirement Status
< 6, >= 4.0.0

~> 3.1

< 4.0, >= 2.8

< 4.0, >= 2.0

< 3, >= 1.1

My projects using sass-rails

Name Locked version Requirement
You should be logged in to see which of your projects use sass-rails.