Code coverage for Ruby 1.9+ with a powerful configuration library and automatic merging of coverage across test suites

Critical or Security advisories for 0.16.1

This version doesn't have any advisory. Want to report one?

Changelog for 0.16.1


  • Include the LICENSE in the distributed gem again (accidentally removed in 0.16.0). (thanks @tas50)

Dependencies for 0.16.1

Name Requirement Status
~> 1.1

< 3, >= 1.8

~> 0.10.0

My projects using simplecov

Name Locked version Requirement
You should be logged in to see which of your projects use simplecov.