Gems_big

turbolinks

5.0.1

Rails engine for Turbolinks 5 support

Critical or Security advisories for 5.0.1

This version doesn't have any advisory. Want to report one?

Changelog for 5.0.1

No changelog available.

Dependencies for 5.0.1

Name Requirement Status
~> 5

My projects using turbolinks

Name Locked version Requirement
You should be logged in to see which of your projects use turbolinks.