This version is outdated! Click here to see latest
Gems_big

twitter

5.16.0

A Ruby interface to the Twitter API.

Critical or Security advisories for 5.16.0

This version doesn't have any advisory. Want to report one?

Changelog for 5.16.0

Dependencies for 5.16.0

Name Requirement Status
~> 2.3

~> 0.2.0

= 0.0.10

~> 0.9.0

~> 1.0

~> 0.6.0

~> 1.8

~> 0.4.0

~> 1.0

~> 0.3.0

My projects using twitter

Name Locked version Requirement
You should be logged in to see which of your projects use twitter.