Gems_big

yard-rails

0.3.0

Rails includes several bits of custom markup (such as the new "cattr_*" methods). This plugin for YARD adds support for this custom markup, which otherwise is parsed incorrectly.

Critical or Security advisories for 0.3.0

This version doesn't have any advisory. Want to report one?

Changelog for 0.3.0

No changelog available.

Dependencies for 0.3.0

Name Requirement Status
>= 0

My projects using yard-rails

Name Locked version Requirement
You should be logged in to see which of your projects use yard-rails.