modeset modeset

-deprecated-wit-ruby

2 0 0

[Deprecated] use official gem at https://wit.ai/docs/ruby

Dependencies

Package Locked Requirement Latest Status Changelog
Gems faraday >= 0.8.8 0.13.1

faraday

HTTP/REST API client library.

This dependency is up-to-date. Congrats and keep going!

Gems rspec >= 0 3.7.0

rspec

BDD for Ruby

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
There is no development dependency.