4d6f74711436cfe252bf4fc8f3cf4971?s=64 joliss

jquery-ui-rails

2 0 0

jQuery UI for the Rails 3.1+ asset pipeline

Dependencies

Package Locked Requirement Latest Status Changelog
Gems railties >= 3.2.16 4.1.0

railties

Rails internals: application bootup, plugins, generators, and rake tasks.

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
Gems json ~> 1.7 1.8.1

json

This is a JSON implementation as a Ruby extension in C.

This dependency is up-to-date. Congrats and keep going!