02d5e8d07efbe69de394ba48744d2874?s=64 listochkin

node-jquery-with-migrate

0 1 0

Latest jQuery (currently 2.0.0b2) with jQuery-Migrate plugin wrapped for Node.js and a browser (window globals, Browserify or AMD)

Dependencies

Package Locked Requirement Latest Status Changelog
There is no runtime dependency.
Package Locked Requirement Latest Status Changelog
Gems travis 1.2.0 >= 0 1.6.9

travis version 1.2.0

CLI and Ruby client library for Travis CI

This dependency is not matching latest version. Please consider upgrading.