3ec52ed58eb92026d86e62c39bdb7589?s=64 mpapis

rubygems-bundler

3 0 0

no more `bundle exec ...`

Dependencies

Package Locked Requirement Latest Status Changelog
Gems bundler-unload >= 1.0.2 1.0.2

bundler-unload

Allow unloading bundler after Bundler.load

This dependency is up-to-date. Congrats and keep going!

Gems executable-hooks >= 1.2.5 1.3.1

executable-hooks

Hook into rubygems executables allowing extra actions to be taken before executable is run.

This dependency is up-to-date. Congrats and keep going!

Package Locked Requirement Latest Status Changelog
Gems tf >= 0 0.4.3

tf

Testing Framework solely based on plugins. For now only tests using Bash.

This dependency is up-to-date. Congrats and keep going!