muratguzel muratguzel

letsrate

0 0 1

The best way to add rating capabilities to your rails application and your activerecord models.

You have 5 open security alerts

Dependencies

Package Locked Requirement Latest Status Changelog
Gems jquery-rails 3.0.4 >= 0 4.0.4

jquery-rails version 3.0.4

This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.

Security alert:

Package Locked Requirement Latest Status Changelog
There is no development dependency.