Npms_big

beautiful-docs

1.0.3

A documentation viewer based on markdown files

(docs markdown)

Critical or Security advisories for 1.0.3

This version doesn't have any advisory. Want to report one?

Changelog for 1.0.3

No changelog available.

Dependencies for 1.0.3

Name Requirement Status
>=0.2.9

>=1.6.3

Npms eco
>=1.0.0

>=3.3.4

>=2.1.0

>=1.4.1

>=0.2.9

>=1.5.0

>=1.5.1

My projects using beautiful-docs

Name Locked version Requirement
You should be logged in to see which of your projects use beautiful-docs.