This version is outdated! Click here to see latest
Npms_big

bella

0.5.2

A API Authentication for node.js

(api, auth, authentication, token, key)

Critical or Security advisories for 0.5.2

This version doesn't have any advisory. Want to report one?

Changelog for 0.5.2

: date: 2014-04-16 changes: - Adding new response payload

Dependencies for 0.5.2

Name Requirement Status
~1.8.1

~0.6.0

~0.5.0

~1.3.0

Npms hat
~0.0.3

~0.1.3

~0.2.0

~1.10.0

~0.8.2

~0.1.1

Display all

My projects using bella

Name Locked version Requirement
You should be logged in to see which of your projects use bella.