Npms_big

coffee-script

1.12.6

Unfancy JavaScript

(javascript, language, coffeescript, compiler)

Critical or Security advisories for 1.12.6

This version doesn't have any advisory. Want to report one?

Changelog for 1.12.6

No changelog available.

Dependencies for 1.12.6

Name Requirement Status
~0.7.0

^20170423.0.0

~9.11.0

>=0.4.17

^8.3.1

~1.8.3

My projects using coffee-script

Name Locked version Requirement
You should be logged in to see which of your projects use coffee-script.