Npms_big

connect-redis

3.3.2

Redis session store for Connect

Critical or Security advisories for 3.3.2

This version doesn't have any advisory. Want to report one?

Changelog for 3.3.2

No changelog available.

Dependencies for 3.3.2

Name Requirement Status
^1.0.0

^3.5.0

^3.1.0

^3.19.0

^1.9.1

^2.5.0

^0.4.5

^2.1.0

^2.3.4

^4.2.1

My projects using connect-redis

Name Locked version Requirement
You should be logged in to see which of your projects use connect-redis.