Npms_big

css-loader

0.28.4

css loader module for webpack

Critical or Security advisories for 0.28.4

This version doesn't have any advisory. Want to report one?

Changelog for 0.28.4

Dependencies for 0.28.4

Name Requirement Status
^6.11.0

^1.0.1

^0.7.0

>=2.6.1 <4

3.14.0

^2.1.0

^0.4.5

^1.0.2

^4.3.0

^3.2.0

Display all

My projects using css-loader

Name Locked version Requirement
You should be logged in to see which of your projects use css-loader.