This version is outdated! Click here to see latest



file loader module for webpack

Critical or Security advisories for 0.11.1

This version doesn't have any advisory. Want to report one?

Changelog for 0.11.1

0.11.1 (2017-04-01)

Bug Fixes

  • outputPath function overriden by useRelativePath (#139) (80cdee2)

Dependencies for 0.11.1

Name Requirement Status




My projects using file-loader

Name Locked version Requirement
You should be logged in to see which of your projects use file-loader.