Npms_big

growl

1.10.3

Growl unobtrusive notifications

Critical or Security advisories for 1.10.3

This version doesn't have any advisory. Want to report one?

Changelog for 1.10.3

No changelog available.

Dependencies for 1.10.3

Name Requirement Status
^4.8.0

^12.0.1

^2.7.0

^5.2.0

My projects using growl

Name Locked version Requirement
You should be logged in to see which of your projects use growl.