Npms_big

grunt-coffeelint

0.0.16

Lint your Coffee

(gruntplugin)

Critical or Security advisories for 0.0.16

This version doesn't have any advisory. Want to report one?

Changelog for 0.0.16

(2016/06/02 19:19 +00:00) - 0c4f0c9 Added CHANGELOG, closes #20 (@mwittig) - #68 Update peerDependencies to support Grunt 1.0 (@gruntjs-updater) - 95091ab Update peerDependencies to support Grunt 1.0

Dependencies for 0.0.16

Name Requirement Status
^1

~0.1.0

~0.4

0.0.6

~0.0.7

~0.0.2

My projects using grunt-coffeelint

Name Locked version Requirement
You should be logged in to see which of your projects use grunt-coffeelint.