Npms_big

gulp-less

3.4.0

Less for Gulp

(gulpplugin, gulp, less)

Critical or Security advisories for 3.4.0

This version doesn't have any advisory. Want to report one?

Changelog for 3.4.0

  • remove gulp-util f58e0f789a2905317e1067ea1a9a546c4cee9a96

Dependencies for 3.4.0

Name Requirement Status
^0.27.3

^2.9.4

2.6.x || ^2.7.1

^3.4.2

^4.0.1

^0.1.2

^1.0.0

^11.2.0

^2.0.0

^2.1.0

Display all

My projects using gulp-less

Name Locked version Requirement
You should be logged in to see which of your projects use gulp-less.