Npms_big

gulp-rename

1.2.2

Rename files

(gulpplugin)

Critical or Security advisories for 1.2.2

This version doesn't have any advisory. Want to report one?

Changelog for 1.2.2

No changelog available.

Dependencies for 1.2.2

Name Requirement Status
>=3.0.0

^1.5.0

^3.0.4

^2.6.3

>=0.0.4

>=1.15.0

>=2.1.0

My projects using gulp-rename

Name Locked version Requirement
You should be logged in to see which of your projects use gulp-rename.