Npms_big

karma-qunit

1.2.1

A Karma plugin. Adapter for QUnit testing framework.

(karma, karma-plugin, karma-adapter, qunit)

Critical or Security advisories for 1.2.1

This version doesn't have any advisory. Want to report one?

Changelog for 1.2.1

No changelog available.

Dependencies for 1.2.1

Name Requirement Status
^2.13.1

^5.3.1

^1.3.2

^1.3.2

^1.0.1

^0.8.0

^18.1.0

2.x

0.0.2

^2.3.4

Display all

My projects using karma-qunit

Name Locked version Requirement
You should be logged in to see which of your projects use karma-qunit.