Npms_big

merge-descriptors

1.0.1

Merge objects using descriptors

Critical or Security advisories for 1.0.1

This version doesn't have any advisory. Want to report one?

Changelog for 1.0.1

  • perf: enable strict mode

Dependencies for 1.0.1

Name Requirement Status
0.4.1

1.21.5

My projects using merge-descriptors

Name Locked version Requirement
You should be logged in to see which of your projects use merge-descriptors.