Npms_big

minimatch

3.0.4

a glob matcher in javascript

Critical or Security advisories for 3.0.4

This version doesn't have any advisory. Want to report one?

Changelog for 3.0.4

No changelog available.

Dependencies for 3.0.4

Name Requirement Status
^1.1.7

Npms tap
^10.3.2

My projects using minimatch

Name Locked version Requirement
You should be logged in to see which of your projects use minimatch.