Npms_big

nodemailer

4.4.0

Easy as cake e-mail sending from your Node.js applications

(Nodemailer)

Critical or Security advisories for 4.4.0

This version doesn't have any advisory. Want to report one?

Changelog for 4.4.0

mail.normalize(cb) that should make creating HTTP API based transports much easier

Dependencies for 4.4.0

Name Requirement Status
^1.8.12

^4.1.2

^1.2.0

^1.0.1

^1.2.0

^20.1.0

^0.13.3

^0.2.0

^3.1.0

^1.1.0

Display all

My projects using nodemailer

Name Locked version Requirement
You should be logged in to see which of your projects use nodemailer.