Npms_big

path-is-absolute

1.0.1

Node.js 0.12 path.isAbsolute() ponyfill

(path, paths, file, dir, absolute, isabsolute, is-absolute, built-in, util, utils, core, ponyfill, polyfill, shim, is, detect, check)

Critical or Security advisories for 1.0.1

This version doesn't have any advisory. Want to report one?

Changelog for 1.0.1

No changelog available.

Dependencies for 1.0.1

Name Requirement Status
Npms xo
^0.16.0

My projects using path-is-absolute

Name Locked version Requirement
You should be logged in to see which of your projects use path-is-absolute.