Npms_big

qunit-cli

0.2.0

A command line interface for the QUnit testing framework

Critical or Security advisories for 0.2.0

This version doesn't have any advisory. Want to report one?

Changelog for 0.2.0

No changelog available.

Dependencies for 0.2.0

Name Requirement Status
*

^2.0.0

>=0.3

^1.15.0

My projects using qunit-cli

Name Locked version Requirement
You should be logged in to see which of your projects use qunit-cli.