This version is outdated! Click here to see latest
Npms_big

underscore.string

3.3.3

String manipulation extensions for Underscore.js javascript library.

(underscore, string)

Critical or Security advisories for 3.3.3

This version doesn't have any advisory. Want to report one?

Changelog for 3.3.3

No changelog available.

Dependencies for 3.3.3

Name Requirement Status
^13.0.0

^0.9.2

^1.10.3

^0.4.2

^2.1.0

^1.0.0

^0.3.0

^1.0.3

^2.4.10

^1.7.0

Display all

My projects using underscore.string

Name Locked version Requirement
You should be logged in to see which of your projects use underscore.string.