This version is outdated! Click here to see latest
Npms_big

url-loader

0.5.8

url loader module for webpack

Critical or Security advisories for 0.5.8

This version doesn't have any advisory. Want to report one?

Changelog for 0.5.8

2017-02-24

Bug Fixes

  • package: fix loader util deprecation warning (#62) (841c6c8)

Dependencies for 0.5.8

Name Requirement Status
^1.0.2

1.3.x

My projects using url-loader

Name Locked version Requirement
You should be logged in to see which of your projects use url-loader.