Npms_big

vary

1.1.1

Manipulate the HTTP Vary header

(http, res, vary)

Critical or Security advisories for 1.1.1

This version doesn't have any advisory. Want to report one?

Changelog for 1.1.1

  • perf: hoist regular expression

Dependencies for 1.1.1

Name Requirement Status
3.18.0

7.1.0

1.0.0-beta.4

3.5.0

2.1.1

0.4.5

2.5.3

1.1.0

My projects using vary

Name Locked version Requirement
You should be logged in to see which of your projects use vary.