Npms_big

worker-loader

0.8.1

worker loader module for webpack

Critical or Security advisories for 0.8.1

This version doesn't have any advisory. Want to report one?

Changelog for 0.8.1

No changelog available.

Dependencies for 0.8.1

Name Requirement Status
Npms del
^2.2.2

^3.16.0

^1.0.0

^2.2.0

^1.0.2

^3.2.0

^0.3.0

^2.2.1

My projects using worker-loader

Name Locked version Requirement
You should be logged in to see which of your projects use worker-loader.